<!doctype html>
<!--
    ___                             ____             __
   /   |  ____  ____ ____  _____   / __ \__  _____  / /_  ___  _____
  / /| | / __ \/ __ `/ _ \/ ___/  / / / / / / / _ \/ __ \/ _ \/ ___/
 / ___ |/ / / / /_/ /  __(__  )  / /_/ / /_/ /  __/ /_/ /  __/ /__
/_/  |_/_/ /_/\__, /\___/____/   \___\_\__,_/\___/_.___/\___/\___/
             /____/
-->
<html lang="fr-FR">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  
  <meta name="description" content="Anges Québec a pour mission de permettre à ses anges investisseurs de réaliser des investissements profitables dans des entreprises innovantes, tous secteurs confondus et dans toutes les régions du Québec. Pour ce faire, nous identifions les meilleurs entrepreneurs et soutenons nos membres qui les financent." />
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="author" href="https://angesquebec.com/app/themes/roots/humans.txt" />

  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,300,700' rel='stylesheet' type='text/css'>

  <link rel="alternate" hreflang="fr-fr" href="https://angesquebec.com/fr/les-breves-dinvestissement-mars-avril-2020-simplyk-remorques-apogee-ovensa-haleo-et-paper/" />
<link rel="alternate" hreflang="en-us" href="https://angesquebec.com/en/investment-briefs-march-april-2020-simplyk-remorques-apogee-ovensa-haleo-and-paper/" />

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Les brèves d&#039;investissement | Mars &amp; Avril 2020 : SimplyK, Remorques Apogée, Ovensa, Haleo et Paper - Anges Québec</title>
<link rel="canonical" href="https://angesquebec.com/fr/les-breves-dinvestissement-mars-avril-2020-simplyk-remorques-apogee-ovensa-haleo-et-paper/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/angesquebec.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://angesquebec.com/app/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//angesquebec.com/app/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='roots_css-css'  href='https://angesquebec.com/app/themes/roots/assets/css/main.min.css?14a1ce14923b08e542ca39efb89d1d33' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://angesquebec.com/app/themes/roots/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='//angesquebec.com/app/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://angesquebec.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://angesquebec.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://angesquebec.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://angesquebec.com/fr/?p=11931' />
<link rel="alternate" type="application/json+oembed" href="https://angesquebec.com/fr/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fangesquebec.com%2Ffr%2Fles-breves-dinvestissement-mars-avril-2020-simplyk-remorques-apogee-ovensa-haleo-et-paper%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://angesquebec.com/fr/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fangesquebec.com%2Ffr%2Fles-breves-dinvestissement-mars-avril-2020-simplyk-remorques-apogee-ovensa-haleo-et-paper%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.1.2 stt:1,4;" />

  <link rel="icon" type="image/png" href="https://angesquebec.com/app/themes/roots/favicon.png">

  <meta name="twitter:card" content="summary">
  <meta name="twitter:title" content="Anges Québec">
  <meta name="twitter:description" content="Anges Québec’s mission is to help its angel investors make profitable investments in innovative companies in all industries and regions of Quebec. To this end, Anges Québec identifies the best entrepreneurs and supports the Anges Québec members who finance them.">
  <meta name="twitter:image" content="https://angesquebec.com/app/themes/roots/assets/img/logo.png">
  <meta name="twitter:domain" content="https://angesquebec.com/fr/">

  <meta property="og:title" content="Les brèves d&#039;investissement | Mars &amp; Avril 2020 : SimplyK, Remorques Apogée, Ovensa, Haleo et Paper - Anges Québec" />
  <meta property="og:description" content="Anges Québec a pour mission de permettre à ses anges investisseurs de réaliser des investissements profitables dans des entreprises innovantes, tous secteurs confondus et dans toutes les régions du Québec. Pour ce faire, nous identifions les meilleurs entrepreneurs et soutenons nos membres qui les financent." />
  <meta property="og:url" content="https://angesquebec.com/fr/les-breves-dinvestissement-mars-avril-2020-simplyk-remorques-apogee-ovensa-haleo-et-paper/" />
  <meta property="og:image" content="https://angesquebec.com/app/themes/roots/assets/img/logo-200x200.png" />

  <link rel="alternate" type="application/rss+xml" title="Anges Québec Feed" href="https://angesquebec.com/fr/feed/">
</head>



<body class="post-template-default single single-post postid-11931 single-format-standard post-les-breves-dinvestissement-mars-avril-2020-simplyk-remorques-apogee-ovensa-haleo-et-paper les-breves-dinvestissement-mars-avril-2020-simplyk-remorques-apogee-ovensa-haleo-et-paper" data-root="https://angesquebec.com/wp">
<!--<body class="home" data-root="--><!--">-->
<div class="wrap_bg">
	<!--[if lt IE 8]>
	<div class="uk-alert uk-alert-warning">
		Vous utilisez un navigateur <strong>désuet</strong>. Veuillez <a href="http://browsehappy.com/">mettre à jour</a> votre navigateur afin d'améliorer votre expérience.	</div>
	<![endif]-->

	<header class="banner" role="banner">
  <div class="uk-container uk-container-center hidden-print">
    <nav class="uk-navbar">
      <a class="uk-navbar-toggle uk-visible-small" href="#menu-offcanvas" data-uk-offcanvas></a>
      <a class="uk-navbar-brand uk-navbar-center uk-visible-small" href="https://angesquebec.com/fr/">Anges Québec</a>

      <div class="uk-grid uk-hidden-small">
        <div class="uk-width-medium-1-6">
          <a class="uk-navbar-brand" href="https://angesquebec.com/fr/">Anges Québec</a>
        </div>

        <div class="uk-width-medium-5-6">
          <div class="uk-navbar-flip">
            <ul id="menu-primary-navigation" class="uk-navbar-nav"><li data-uk-dropdown class="uk-parent menu-a-propos"><a href="#">À propos <i class="uk-icon-caret-down"></i></a>
<div class="uk-dropdown uk-dropdown-navbar">
<ul class="uk-nav uk-nav-navbar">
	<li class="menu-introduction"><a href="https://angesquebec.com/fr/a-propos/introduction/">Introduction</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-conseil-dadministration"><a href="https://angesquebec.com/fr/a-propos/conseil-dadministration/">Conseil d&rsquo;administration</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-equipe"><a href="https://angesquebec.com/fr/a-propos/equipe/">Équipe</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-commanditaires-et-partenaires"><a href="https://angesquebec.com/fr/a-propos/commanditaires-et-partenaires/">Commanditaires et partenaires</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-anges-quebec-capital"><a href="https://angesquebec.com/fr/a-propos/anges-quebec-capital/">Anges Québec Capital</a></li>

</ul>
</div></li>
<li data-uk-dropdown class="uk-parent menu-entrepreneurs"><a href="#">Entrepreneurs <i class="uk-icon-caret-down"></i></a>
<div class="uk-dropdown uk-dropdown-navbar">
<ul class="uk-nav uk-nav-navbar">
	<li class="menu-introduction"><a href="https://angesquebec.com/fr/entrepreneurs/introduction/">Introduction</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-criteres-dinvestissement-innovation"><a href="https://angesquebec.com/fr/entrepreneurs/criteres-dinvestissement/">Critères d’investissement – Innovation</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-processus-dinvestissement-innovation"><a href="https://angesquebec.com/fr/entrepreneurs/processus-dinvestissement/">Processus d’investissement – Innovation</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-volet-immobilier-criteres-et-processus"><a href="https://angesquebec.com/fr/entrepreneurs/immobilier/">Volet Immobilier – critères et processus</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-soumettre-un-projet"><a href="https://angesquebec.com/fr/entrepreneurs/soumettre-projet/">Soumettre un projet</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-faq"><a href="https://angesquebec.com/fr/entrepreneurs/faq/">FAQ</a></li>

</ul>
</div></li>
<li data-uk-dropdown class="uk-parent menu-investisseurs"><a href="#">Investisseurs <i class="uk-icon-caret-down"></i></a>
<div class="uk-dropdown uk-dropdown-navbar">
<ul class="uk-nav uk-nav-navbar">
	<li class="menu-devenir-membre"><a href="https://angesquebec.com/fr/investisseurs/introduction/">Devenir membre</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-nos-membres"><a href="https://angesquebec.com/fr/investisseurs/profils-membres/">Nos membres</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-criteres-dadhesion"><a href="https://angesquebec.com/fr/investisseurs/criteres-dadhesion/">Critères d&rsquo;adhésion</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-benefices-et-formations"><a href="https://angesquebec.com/fr/investisseurs/benefices-et-formations/">Bénéfices et formations</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-lexique-terminologique"><a href="https://angesquebec.com/fr/investisseurs/lexique-terminologique/">Lexique terminologique</a></li>

</ul>
</div></li>
<li class="menu-nouvelles-et-activites"><a href="https://angesquebec.com/fr/nouvelles-activites/">Nouvelles et activités</a></li>
<li data-uk-dropdown class="footer-no-submenu uk-parent menu-portfolio"><a href="#">Portfolio <i class="uk-icon-caret-down"></i></a>
<div class="uk-dropdown uk-dropdown-navbar">
<ul class="uk-nav uk-nav-navbar">
	<li class="menu-actifs"><a href="https://angesquebec.com/fr/portfolio/">Actifs</a></li>

</ul>
</div></li>
<li class="not-in-header menu-carrieres"><a href="https://angesquebec.com/fr/carrieres/">Carrières</a></li>
<li data-uk-dropdown class="wp-hidden-guest uk-parent menu-membres"><a href="#">Membres <i class="uk-icon-caret-down"></i></a>
<div class="uk-dropdown uk-dropdown-navbar">
<ul class="uk-nav uk-nav-navbar">
	<li class="menu-mon-profil"><a href="https://angesquebec.com/fr/membres/mon-profil/">Mon profil</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-chantiers-pipeline"><a href="https://angesquebec.com/fr/membres/chantiers-pipeline/">Chantiers (Pipeline)</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-box"><a href="https://account.box.com/login">Box</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-centre-de-documentation"><a href="https://angesquebec.app.box.com/files/0/f/7577309829/Centre_de_documentation_Anges_Qu%C3%A9bec">Centre de documentation</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-gust"><a href="https://gust.com/users/sign_in">Gust</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-hockeystick"><a href="https://www.hockeystick.co/">Hockeystick</a></li>

</ul>
</div></li>
<li data-uk-dropdown class="uk-parent menu-medias"><a href="#">Médias <i class="uk-icon-caret-down"></i></a>
<div class="uk-dropdown uk-dropdown-navbar">
<ul class="uk-nav uk-nav-navbar">
	<li class="menu-anges-quebec-dans-les-medias"><a href="https://angesquebec.com/fr/revue-de-presse/anges-quebec-dans-les-medias/">Anges Québec dans les médias</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-entreprises-en-portefeuille-dans-les-medias"><a href="https://angesquebec.com/fr/revue-de-presse/entreprises-en-portefeuille-dans-les-medias/">Entreprises en portefeuille dans les médias</a></li>

</ul>
</div></li>
<li class="menu-contact"><a href="https://angesquebec.com/fr/contact/">Contact</a></li>
<li class="menu-ressources-et-informations-covid-19"><a href="https://angesquebec.com/fr/covid-19/">Ressources et informations &#8211; Covid-19</a></li>
</ul>          </div>
        </div>
      </div>
    </nav>

    <div class="header-information">
      <div class="header-social-medias uk-vertical-align">
                  <a class="uk-vertical-align-middle" href="https://www.facebook.com/pages/Anges-Qu%C3%A9bec/376150919183164" target="_blank"><i class="uk-icon-small uk-icon-facebook"></i></a>
                  <a class="uk-vertical-align-middle" href="https://twitter.com/angesquebec" target="_blank"><i class="uk-icon-small uk-icon-twitter"></i></a>
                  <a class="uk-vertical-align-middle" href="https://www.linkedin.com/company/1471672" target="_blank"><i class="uk-icon-small uk-icon-linkedin"></i></a>
              </div>

      <a href="https://angesquebec.com/fr/inscription/" class="uk-button uk-button-primary uk-button-small">
        Inscrivez-vous à l'infolettre      </a>

      <div class="uk-visible-small"></div>

      
      <a class="uk-button uk-button-primary uk-button-small" href="https://angesquebec.com/fr/connexion-des-membres/"><i class="uk-icon-user"></i> Membres</a>

      <a class="uk-button uk-button-primary uk-button-small" href="https://angesquebec.com/en/investment-briefs-march-april-2020-simplyk-remorques-apogee-ovensa-haleo-and-paper/">English</a>    </div>
  </div>

  <div class="print-header">
    <a class="uk-navbar-brand" href="https://angesquebec.com/fr/">
      <img src="https://angesquebec.com/app/themes/roots/assets/img/logo.png" alt="Anges Québec">
    </a>
  </div>
</header>

					<div class="uk-page-header">
						<div class="uk-container uk-container-center" style="background: url(https://angesquebec.com/app/themes/roots/assets/img/dix-ans.png) no-repeat left 72px;">
				<h1 class="uk-page-header-caption">Nouvelles</h1>
			</div>
		</div>
	
	<div class="wrap uk-container uk-container-center uk-margin-bottom" role="document">
		<main class="main" role="main">
			  <h1 class="uk-margin-large-top">
    Nouvelles  </h1>

  <hr>

  <p><a href="https://angesquebec.com/fr/nouvelles-activites/">&laquo; Retour</a></p>

  <hr>

  <div>
        
    <h2>
      Les brèves d&rsquo;investissement | Mars &#038; Avril 2020 :  SimplyK, Remorques Apogée, Ovensa, Haleo et Paper<br>
      <small> 8 mai 2020</small>
    </h2>

    <p><strong>Mars et Avril 2020</strong></p>
<div>Malgré le contexte actuel, les anges investisseurs sont toujours aussi actifs!  Découvrez ci-dessous leurs récents investissements et comment les entrepreneurs planifient mettre à profit les fonds levés.</div>
<p>&nbsp;</p>
<p><strong>SIMPLYK</strong><br />
<strong><span style="color: #ff6600;">Secteur :  TI </span></strong></p>
<div><strong>Caractéristiques : nouvel investissement à la carte et investissement d&rsquo;impact</strong></div>
<p>SimplyK est la première plateforme de collecte de fonds pour OBNL sans frais de transaction.  Les co-fondateurs Thibaut Jaurou et François de Kerret l&rsquo;ont créée pour offrir aux organismes une suite d&rsquo;outils gratuits pour les appuyer dans leurs activités de levée de fonds. Aujourd&rsquo;hui, les services en ligne de la start-up montréalaise sont utilisés par plus de 3000 organismes.</p>
<div>
<p>Au début 2020, SimplyK a levé une ronde de financement de 750k$ grâce à la participation d&rsquo;Anges Québec ainsi que de Real Ventures.</p>
<p><em>« L&rsquo;investissement servira à lancer et commercialiser SimplyK dans le reste du Canada, maintenant ainsi une croissance annuelle de 10X. Les anges ont déjà permis de mieux structurer l&rsquo;équipe de ventes pour rendre le recrutement plus scalable »</em> affirme François de Kerret, cofondateur et président directeur-général de SimplyK.</p>
<p><a href="https://www.simplyk.io/">www.simplyk.io</a></p>
</div>
<div></div>
<div></div>
<div></div>
<div><strong>REMORQUES APOGÉE</strong><br />
<strong><span style="color: #ff6600;">Secteur :  manufacturier</span></strong><br />
<strong>Caractéristiques : investissement à la carte et ronde subséquente</strong></p>
<div>
<p>Remorques Apogée est une entreprise lanaudoise qui conçoit des remorques robustes, pliables et résistantes à la corrosion.</p>
<p>Au début 2020, Remorques Apogée a conclu une ronde de financement de plus de 800k$ grâce à la participation de 11 anges investisseurs membres d’Anges Québec, d’un investisseur stratégique ainsi que d’autres investisseurs privés. Le financement servira à accélérer les opérations et à pénétrer le marché américain.</p>
<p><em>« À l’heure actuelle, les deux tiers de nos ventes sont dans le reste du Canada. Le financement obtenu permettra non seulement d’augmenter de 50% notre capacité de production, mais surtout de développer de nouveaux marchés, notamment les États-Unis. C’est un nouveau marché important, comme en témoignent les appels réguliers que nous recevons de clients américains désirant acquérir un de nos produits. Nous apportons une solution unique, idéale en zone urbaine, et donc très pertinentes pour les États-Unis et leurs grandes agglomérations »</em> affirme Christophe Goffoz, président de Remorques Apogée.</p>
<p><a href="https://apogeetrailers.com/fr/">apogeetrailers.com</a></p>
</div>
</div>
<div></div>
<div></div>
<div></div>
<div><strong>OVENSA</strong><br />
<strong><span style="color: #ff6600;">Secteur d&rsquo;activité : biotechnologie</span></strong><br />
<strong>Caractéristique : ronde subséquente</strong></p>
<div>
<p>Basée initialement en Ontario et maintenant avec une filiale incorporée au Québec sous le nom de Ovensa Innovations Inc., cette entreprise de biotechnologie au stade préclinique développe un médicament ARN interférent contre la galectine-1, une protéine hautement impliquée dans la progression d’un grand nombre de cancers. Des données probantes ont été générées chez la souris en combinaison avec de la chimiothérapie et de l’immunothérapie dans le cancer du glioblastome récurrent (au cerveau).  Cet agent thérapeutique sera livré plus précisément et efficacement aux cellules cancéreuses en utilisant la plateforme TRIOZAN™ appartenant également à Ovensa.</p>
<p>L&rsquo;entreprise, qui avait levé jusqu&rsquo;à maintenant près de 2M$, a conclu en mars 2020 une ronde de financement de plus d&rsquo;1M$ grâce à la participation d&rsquo;Anges Québec ainsi que d&rsquo;un investisseur de capital de risque basé en Corée du Sud.</p>
<p><em>« Cet investissement nous permettra de valider la pertinence de réduire l’expression de la galectine-1 dans d’autres cancers et de sélectionner le cancer pour lequel nous amorcerons nos travaux en phase clinique en 2021.  Nous pourrions également poursuivre nos travaux de R&amp;D avec nos partenaires de l’industrie pharmaceutique pour mener ces collaborations à des ententes de licences associées à des revenus et la création de valeur pour nos actionnaires »</em> dévoile Stéphane Gagné, PDG d&rsquo;Ovensa et Ovensa Innovations Inc.</p>
<p><em>« Depuis notre première ronde avec Anges Québec en 2016, les anges et les autres partenaires financiers nous ont permis de nous démarquer à l’échelle internationale et poursuivre notre croissance.  J’en profite pour les remercier de leur fidélité et confiance envers notre équipe, particulièrement en ces temps de crise où les financements en biotechnologie sont plus difficiles à compléter »</em> conclut M. Gagné.</p>
<p><a href="https://ovensa.com/">ovensa.com</a></p>
</div>
</div>
<div></div>
<div></div>
<div></div>
<div><strong>HALEO</strong><br />
<strong><span style="color: #ff6600;">Secteur :  télésanté</span></strong><br />
<strong>Caractéristique :</strong> <strong>nouvel investissement</strong></p>
<div>
<p>HALEO offre une solution innovante de traitement de l’insomnie et des troubles du sommeil, combinant la technologie de télé-médecine et l’approche thérapeutique de thérapie cognitivo-comportementale (TCC-i). HALEO vise à aider les employeurs à améliorer la santé et la productivité de leurs employés. Les problèmes de sommeil touchent plus de 40% de la population adulte, ont un lien encore plus étroit avec les personnes présentant des problèmes de santé mentale et contribue à 24 % des coûts des accidents et erreurs au travail.</p>
<p>Avec sa solution, HALEO permet à un individu d&rsquo;accéder à une thérapie d&rsquo;insomnie sur mesure, à l&rsquo;aide d&rsquo;un thérapeute agréé, sans devoir se déplacer en clinique physique.</p>
<p>En mars 2020, l&rsquo;entreprise a conclu une ronde de financement de 400k$ grâce à la participation de membres d&rsquo;Anges Québec ainsi que d&rsquo;autres investisseurs externes.</p>
<p><em>« Le timing de l&rsquo;investissement d&rsquo;Anges Québec était propice non seulement pour nous permettre d&rsquo;accélérer la commercialisation de notre clinique, mais également pour profiter de l&rsquo;élan du secteur de la télémédecine créé par la crise COVID-19 » </em>mentionne Bradley Smith, président-directeur général d&rsquo;HALEO.</p>
<p><em>« En peu de temps, des anges ont déjà contribué de façon importante au développement de notre stratégie de commercialisation.  Leurs vastes réseaux nous ouvrent des portes partout au Québec, au Canada et à l&rsquo;international »</em> conclut M. Smith.</p>
<p><a href="https://www.haleoclinic.com/fr">www.haleoclinic.com</a></p>
</div>
</div>
<div></div>
<div></div>
<div></div>
<div><strong>PAPER </strong><strong>(Anciennement GRADESLAM)</strong><br />
<strong><span style="color: #ff6600;">Secteur :  edtech</span></strong><br />
<strong>Caractéristique :</strong> <strong>ronde subséquente</strong></p>
<div>
<p>L&rsquo;entreprise montréalaise Paper (anciennement Gradeslam) propose un système de soutien à l&rsquo;éducation (SSE) pour les élèves de la maternelle à la 12e année, avec pour mission d&rsquo;offrir l&rsquo;équité en matière d&rsquo;éducation. Le SSE de l’entreprise vise à accroître les résultats des élèves et l’efficacité des enseignants.</p>
<p>Début mars, la société a levé une ronde de 10M$ CAD ($7,5M US), dirigée par Reach Capital et soutenue par Bullpen Capital.  Elle comprenait également la participation de Birchmere Ventures, BDC Capital, Real Ventures, Google, Red House Education, Edovate Capital et Anges Québec.</p>
<p>Ce dernier financement fait suite à une ronde de financement ayant eu lieu il y a un peu plus d&rsquo;un an, avec la participation du programme d&rsquo;investissement adjoint Google, de Birchmere Ventures, de BDC Capital, de Reach Capital et d&rsquo;Anges Québec.</p>
<p><em>« Le dernier financement souligne les réalisations continues de l&rsquo;équipe de PAPER. Lorsque nous avons commencé il y a 6 ans avec la mission d&rsquo;assurer l&rsquo;équité en matière d&rsquo;éducation, nous savions que ce serait une grande entreprise, mais qui était essentielle. Alors que nous sommes confrontés à une nouvelle réalité, face aux fermetures d&rsquo;écoles, à l&rsquo;incertitude et au stress et à l&rsquo;anxiété accrus, il est plus important que jamais que PAPER réponde et soutienne tous les élèves »</em> a déclaré Phil Cutler, président-directeur général de PAPER.</p>
<p><a href="https://paper.co/">paper.co</a></p>
</div>
</div>
  </div>
		</main><!-- /.main -->
	</div><!-- /.wrap -->

	<div class="footer-menu uk-margin-large-top hidden-print">
      <div class="uk-container uk-container-center">
      <div class="uk-grid">
                            <div class="uk-width-1-2 uk-width-medium-1-4">
            <p>À propos</p>

                          <ul class="uk-list">
                                  <li><a href="https://angesquebec.com/fr/a-propos/introduction/">Introduction</a></li>
                                  <li><a href="https://angesquebec.com/fr/a-propos/conseil-dadministration/">Conseil d'administration</a></li>
                                  <li><a href="https://angesquebec.com/fr/a-propos/equipe/">Équipe</a></li>
                                  <li><a href="https://angesquebec.com/fr/a-propos/commanditaires-et-partenaires/">Commanditaires et partenaires</a></li>
                                  <li><a href="https://angesquebec.com/fr/a-propos/anges-quebec-capital/">Anges Québec Capital</a></li>
                              </ul>
                      </div>
                                                                        <div class="uk-width-1-2 uk-width-medium-1-4">
            <p>Entrepreneurs</p>

                          <ul class="uk-list">
                                  <li><a href="https://angesquebec.com/fr/entrepreneurs/introduction/">Introduction</a></li>
                                  <li><a href="https://angesquebec.com/fr/entrepreneurs/criteres-dinvestissement/">Critères d’investissement – Innovation</a></li>
                                  <li><a href="https://angesquebec.com/fr/entrepreneurs/processus-dinvestissement/">Processus d’investissement – Innovation</a></li>
                                  <li><a href="https://angesquebec.com/fr/entrepreneurs/immobilier/">Volet Immobilier – critères et processus</a></li>
                                  <li><a href="https://angesquebec.com/fr/entrepreneurs/soumettre-projet/">Soumettre un projet</a></li>
                                  <li><a href="https://angesquebec.com/fr/entrepreneurs/faq/">FAQ</a></li>
                              </ul>
                      </div>
                                    <div class="uk-clear uk-visible-small"></div>
                                                              <div class="uk-width-1-2 uk-width-medium-1-4">
            <p>Investisseurs</p>

                          <ul class="uk-list">
                                  <li><a href="https://angesquebec.com/fr/investisseurs/introduction/">Devenir membre</a></li>
                                  <li><a href="https://angesquebec.com/fr/investisseurs/profils-membres/">Nos membres</a></li>
                                  <li><a href="https://angesquebec.com/fr/investisseurs/criteres-dadhesion/">Critères d'adhésion</a></li>
                                  <li><a href="https://angesquebec.com/fr/investisseurs/benefices-et-formations/">Bénéfices et formations</a></li>
                                  <li><a href="https://angesquebec.com/fr/investisseurs/lexique-terminologique/">Lexique terminologique</a></li>
                              </ul>
                      </div>
                                                                        <div class="uk-width-1-2 uk-width-medium-1-4">
            <p><a href="https://angesquebec.com/fr/nouvelles-activites/">Nouvelles et activités</a></p>

                      </div>
                                      <div class="uk-width-1-2 uk-width-medium-1-4">
            <p><a href="https://angesquebec.com/fr/portfolio/">Portfolio</a></p>

                      </div>
                                      <div class="uk-width-1-2 uk-width-medium-1-4">
            <p><a href="https://angesquebec.com/fr/carrieres/">Carrières</a></p>

                      </div>
                                                <div class="uk-width-1-2 uk-width-medium-1-4">
            <p>Médias</p>

                          <ul class="uk-list">
                                  <li><a href="https://angesquebec.com/fr/revue-de-presse/anges-quebec-dans-les-medias/">Anges Québec dans les médias</a></li>
                                  <li><a href="https://angesquebec.com/fr/revue-de-presse/entreprises-en-portefeuille-dans-les-medias/">Entreprises en portefeuille dans les médias</a></li>
                              </ul>
                      </div>
                                                                        <div class="uk-width-1-2 uk-width-medium-1-4">
            <p><a href="https://angesquebec.com/fr/contact/">Contact</a></p>

                      </div>
                                      <div class="uk-width-1-2 uk-width-medium-1-4">
            <p><a href="https://angesquebec.com/fr/covid-19/">Ressources et informations &#8211; Covid-19</a></p>

                      </div>
                        </div>
    </div>
  </div>

<footer class="content-info" role="contentinfo">
  <div class="uk-container uk-container-center">
    <div class="uk-grid">
      <div class="uk-width-1-2">
        <p>Tous droits réservés &copy; Anges Québec</p>
      </div>
      <div class="uk-width-1-2 uk-text-right hidden-print">
                  <a class="uk-icon-button uk-icon-facebook" href="https://www.facebook.com/pages/Anges-Qu%C3%A9bec/376150919183164" target="_blank"></a>
                  <a class="uk-icon-button uk-icon-twitter" href="https://twitter.com/angesquebec" target="_blank"></a>
                  <a class="uk-icon-button uk-icon-linkedin" href="https://www.linkedin.com/company/1471672" target="_blank"></a>
              </div>
    </div>
  </div>
</footer>

		<script type="text/javascript">
			jQuery(document).ready(function($){
				$('#wp-admin-bar-membershipuselevel').find('a').click(function(e){
					e.preventDefault();

					var $this = $(this);

					$('#wp-admin-bar-membershipuselevel').removeClass('hover').find('> div').filter(':first-child').html('Commutation en cours...');

					$.get($this.attr('href')).done(function(data){
						window.location.href = window.location.href;
					});
				});
			});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/angesquebec.com\/fr\/wp-json\/contact-form-7\/v1\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://angesquebec.com/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://angesquebec.com/app/themes/roots/assets/js/scripts.min.js?da5115edd2021b6150bb7a21d6022c67'></script>
<script type='text/javascript' src='https://angesquebec.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>
  (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
  function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
  e=o.createElement(i);r=o.getElementsByTagName(i)[0];
  e.src='//www.google-analytics.com/analytics.js';
  r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
  ga('create','UA-11090878-1');ga('send','pageview');
</script>

</div><!-- /.wrap_bg -->

<div id="menu-offcanvas" class="uk-offcanvas">
	<div class="uk-offcanvas-bar">
		<ul id="menu-primary-navigation-1" class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav><li class="uk-parent menu-a-propos"><a href="#">À propos</a>
<ul class="uk-nav-sub">
	<li class="menu-introduction"><a href="https://angesquebec.com/fr/a-propos/introduction/">Introduction</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-conseil-dadministration"><a href="https://angesquebec.com/fr/a-propos/conseil-dadministration/">Conseil d&rsquo;administration</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-equipe"><a href="https://angesquebec.com/fr/a-propos/equipe/">Équipe</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-commanditaires-et-partenaires"><a href="https://angesquebec.com/fr/a-propos/commanditaires-et-partenaires/">Commanditaires et partenaires</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-anges-quebec-capital"><a href="https://angesquebec.com/fr/a-propos/anges-quebec-capital/">Anges Québec Capital</a></li>

</ul></li>
<li class="uk-parent menu-entrepreneurs"><a href="#">Entrepreneurs</a>
<ul class="uk-nav-sub">
	<li class="menu-introduction"><a href="https://angesquebec.com/fr/entrepreneurs/introduction/">Introduction</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-criteres-dinvestissement-innovation"><a href="https://angesquebec.com/fr/entrepreneurs/criteres-dinvestissement/">Critères d’investissement – Innovation</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-processus-dinvestissement-innovation"><a href="https://angesquebec.com/fr/entrepreneurs/processus-dinvestissement/">Processus d’investissement – Innovation</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-volet-immobilier-criteres-et-processus"><a href="https://angesquebec.com/fr/entrepreneurs/immobilier/">Volet Immobilier – critères et processus</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-soumettre-un-projet"><a href="https://angesquebec.com/fr/entrepreneurs/soumettre-projet/">Soumettre un projet</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-faq"><a href="https://angesquebec.com/fr/entrepreneurs/faq/">FAQ</a></li>

</ul></li>
<li class="uk-parent menu-investisseurs"><a href="#">Investisseurs</a>
<ul class="uk-nav-sub">
	<li class="menu-devenir-membre"><a href="https://angesquebec.com/fr/investisseurs/introduction/">Devenir membre</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-nos-membres"><a href="https://angesquebec.com/fr/investisseurs/profils-membres/">Nos membres</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-criteres-dadhesion"><a href="https://angesquebec.com/fr/investisseurs/criteres-dadhesion/">Critères d&rsquo;adhésion</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-benefices-et-formations"><a href="https://angesquebec.com/fr/investisseurs/benefices-et-formations/">Bénéfices et formations</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-lexique-terminologique"><a href="https://angesquebec.com/fr/investisseurs/lexique-terminologique/">Lexique terminologique</a></li>

</ul></li>
<li class="menu-nouvelles-et-activites"><a href="https://angesquebec.com/fr/nouvelles-activites/">Nouvelles et activités</a></li>
<li class="footer-no-submenu uk-parent menu-portfolio"><a href="#">Portfolio</a>
<ul class="uk-nav-sub">
	<li class="menu-actifs"><a href="https://angesquebec.com/fr/portfolio/">Actifs</a></li>

</ul></li>
<li class="not-in-header menu-carrieres"><a href="https://angesquebec.com/fr/carrieres/">Carrières</a></li>
<li class="wp-hidden-guest uk-parent menu-membres"><a href="#">Membres</a>
<ul class="uk-nav-sub">
	<li class="menu-mon-profil"><a href="https://angesquebec.com/fr/membres/mon-profil/">Mon profil</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-projets-dinvestissement"><a href="https://angesquebec.com/fr/membres/projets-dinvestissement/">Projets d&rsquo;investissement</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-chantiers-pipeline"><a href="https://angesquebec.com/fr/membres/chantiers-pipeline/">Chantiers (Pipeline)</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-calendrier-dactivites"><a href="https://angesquebec.com/fr/membres/calendrier-dactivites/">Calendrier d&rsquo;activités</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-repertoire-des-membres"><a href="https://angesquebec.com/fr/membres/repertoire-membres/">Répertoire des membres</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-repertoire-des-entrepreneurs"><a href="https://angesquebec.com/fr/membres/repertoire-entrepreneurs/">Répertoire des entrepreneurs</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-box"><a href="https://account.box.com/login">Box</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-centre-de-documentation"><a href="https://angesquebec.app.box.com/files/0/f/7577309829/Centre_de_documentation_Anges_Qu%C3%A9bec">Centre de documentation</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-gust"><a href="https://gust.com/users/sign_in">Gust</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-hockeystick"><a href="https://www.hockeystick.co/">Hockeystick</a></li>

</ul></li>
<li class="uk-parent menu-medias"><a href="#">Médias</a>
<ul class="uk-nav-sub">
	<li class="menu-anges-quebec-dans-les-medias"><a href="https://angesquebec.com/fr/revue-de-presse/anges-quebec-dans-les-medias/">Anges Québec dans les médias</a></li>
	<li class="uk-nav-divider"></li>
<li class="menu-entreprises-en-portefeuille-dans-les-medias"><a href="https://angesquebec.com/fr/revue-de-presse/entreprises-en-portefeuille-dans-les-medias/">Entreprises en portefeuille dans les médias</a></li>

</ul></li>
<li class="menu-contact"><a href="https://angesquebec.com/fr/contact/">Contact</a></li>
<li class="menu-ressources-et-informations-covid-19"><a href="https://angesquebec.com/fr/covid-19/">Ressources et informations &#8211; Covid-19</a></li>
</ul>	</div>
</div>


<script>
	var lang = "fr";
    /* <![CDATA[ */
    var icl_vars = {"current_language":"fr"};
    /* ]]> */
</script>

</body>
</html>
